Windows 3.1 / Windows 95 / Windows 98 / Windows ME

Bien que théoriquement encore supportées, nous ne garantissons plus le fonctionnement avec ces versions de Windows

Windows NT4 / Windows 2000

Ces versions sont encore supportées ( voir documentation sur la configuration )

AdminDocs: Quelles versions de windows sont compatibles (last edited 19/06/2013 17:15:22 by XavierLeHo)